Exklusiv bei Conrad
Dm-Toys

Link/Rank-Liste:
Stimme für 1zu160 bei Spurweite-N.de


powered by
World4You.com


1zu160 - Forum  |  Sie sind: Gast  |  Login  |  Neu Registrieren


Anzeige:
Arnolds Modell Web

Thema: Lok mit ESU SoundDecoder läuft zu lange aus
Öbb Fan - 07.04.21 21:59

Abend Zusammen,
Ich habe folgendes Problem: Ich habe mir vor etwa einem Jahr einen Hobbytrain Vectron Dual Mode mit Sound gekauft (noch mit Esu Decoder). Fast das ganze Jahr hat die Lok nicht funktioniert bis ich sie vor ungefähr einem Monat repariert habe. Jetzt funktioniert alles bis auf das störende Problem des ausrollen. Das heißt wenn ich die Multimaus auf null stelle bremst die Lok wunderbar ab bis sie ganz langsam fährt auf der Langsamsten Stufe fährt sie dann noch gut 5cm ohne das ich gas gebe. Übrigens macht sie das auch wenn ich Anfahrts und Bremsverzögerung mit der Funktion 6 ausschalte. Ich habe gedacht ich könnte das Problem mit Programmierung bei der Verzögerung beheben aber dies war nicht der Fall ( Ich programmiere mit der Z21). Könnt ihr mir mit diesen Angaben helfen?
Gruß Gabriel
Ps nicht wundern ich habe nur die Überschrift von Lok läuft zu lange aus auf die neue geändert, auf Empfehlung.


Hallo Gabriel,
kannst du herausfinden welchen Decoder (Bezeichnung) du benutzt? dann bitte noch im Titel einfügen, das wird sicherlich allen helfen. (Tante Edit benutzen)
LG
Günter

Dieser Faden ist doppelt! ÖBB Fan hat die Frage zweimal in das Forum eingestellt.



Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account




Seiten:  1  2345678910  ...15




Zum Seitenanfang

© by 1zu160.info;