1zu160 - Forum



Anzeige:
Menzels Lokschuppen: Ihr N-Spezialist am Rhein

THEMA: Probleme mit BR151 aus Startset 931896

THEMA: Probleme mit BR151 aus Startset 931896
Startbeitrag
Wu134 - 15.01.22 19:13
Hallo,

ich habe mir das obige Startset mit 2 zusätzlichen Schienensets (Fleischmann C + D) gekauft und gleich losgelegt. Die BR151 ist mir mit ihren feinen Rädern gleich aufgefallen, aber diese ärgern mich jetzt vom Start weg. Die Lok "findet" jede Möglichkeit zu entgleisen. Kleinste Höhenunterschiede im Schienenstoß reichen, damit das hintere Drehgestell sich rauskippelt, so dass die Lok bei der nächsten Weiche entgleist bzw. mit Kurzschluss abschaltet. In Kurven und Bogenweichen neigt sich die Lok nach außen, um beim "Auflaufen" auf das Herzstück aus dem Gleis zu fallen. Bei normalen Weichen kann es passieren, dass wieder das hintere Drehgestell aus den Schienen kippt und die Lok mit Kurzschluss stehen bleibt. Die mittlere,  nicht angetriebene "Pendelachse" ist meiner Meinung nach die Ursache in Verbindung mit dem Radsatz mit Haftreifen. Bei höherer Geschwindigkeit fährt die Lok nicht Richtung Abzweig, sondern geradeaus und entgleist.

Ich hatte schon ein Minitrix- und Kato-Startset, bin "fremdgegangen" mit TT und H0, aber so etwas zickiges hab ich noch nicht erlebt. Ist die BR151 von Fleischmann so eine Diva? Die beiliegenden Erzwagen haben deutlich höhere Radkränze (aber immer noch ansehnlich) und machen gar keine Probleme mit Entgleisungen. Wollt eigentlich auch mit dem Fleischmann-Material die erste Anlage (1,25x0,6m) mal bauen (das Planungsstadium endlich verlassen). Die Lok lässt mich aber glauben, dass ich zu grobmotorisch für N bin. Die Gleisübergänge sind sauber, die kleine Kante in den STößen kann man nicht egalisieren (zumindest nicht auf dem Tisch beim fliegenden Aufbau), aber so schlimm darf es doch nicht sein? Ich hatte auch Kato-Loks mit RP25-Rädern, da ist mir nie eine Lok entgleist. Die BR151 kann man mit dem beiliegenden Aufgleiser gar nicht vernünftig aufgleisen, da er zu steil ist.

Gruß Klaus

Hallo Klaus,

ich habe zwar eine ältere 151, aber Entgleisungen gibt es da nicht. Hier scheint etwas mit den Drehgestellen nicht in Ordnung zu sein. Kann es sein, dass die Spurweite einer Achse nicht korrekt ist?

Gruß
Jürgen
Hallo Klaus,

Grundsätzliches dazu:
1. Bogenweichen sind immer kritische, bei fast allen Fabrikaten.

2. Miß mal mit einer Lehre sämtliche Spurn der Achsen nach. Ich hatte die fast gleichen Probleme mit den verschiedensten Loks und Wagen. Nachdem dann alle Achsen aus die gleiche Spruweite gebracht wurden, waren die Entgleisungen Geschichte.

Es gibt bei Formann entsprechende Spurnaße, die kosten nicht viel, aber diese Ausgabe lohnt sich.

Ich hoffe, ich konnte Dir helfen.

Dieter   Opa22
Hallo Klaus,

ich habe 2 älter 151er, eine mit die andere ohne Schwungmasse.
Unabhängig davon das die viel zu schnell laufen (sind mittlerweile Umgebaut) machen die aber keine Probleme. Weder Stromabnahme noch Zugkraft oder das die entgleisen (Minitrix Gleismaterial), da ist alle tiptop.

Wie Jürgen und Dieter würde ich die Ursache in den Achsen / Drehgestellen suchen.
Das Radsatzinnenmaß sollte bei 7,5mm liegen. Ist das Innenmaß zwischen den beiden Radscheiben.
Mit abweichenden Maßen sind mit die Modelle auch schon aus dem Gleis, bzw. der Weichen gesprungen.

Gruß Detlef
Hallo Klaus,

ist das "nur" in die eine Fahrtrichtung mit dem hinteren Drehgestell so oder auch beim Wechsel der Fahrtrichtung mit dem anderen Drehgestell der Fall? Ich habe auch eine aktuelle 151 von Fleischmann aber da entgleist nichts.

Grüße
Markus
Guten Morgen,

danke erstmal für die Antworten. Mit dem Meßschieber hab ich alle Achsen kontrolliert, es sind überall 7,5 mm gewesen. Das ist dann erstmal nicht das Problem. Ich hab mich dann nochmal genauer damit beschäftigt. Es sind die Schienenstöße, vorallem bei den Kurvenstücken, die bei geringstem Überstand dazu führen, dass vom hinteren Drehgestell die erste Achse überspringt und dann bei der nächsten Weiche die Entgleisung oder den Kurzschluss verursacht. Es ist egal, ob ich die Lok um 180° drehe, es bleibt die erste Achse vom hinteren Drehgestell. Befahre ich die kritische Stelle aus der anderen Richtung passiert nichts. Bei Weichen hab ich entdeckt, dass wenn die erste Achse am Schienenstoß ist, das 2. Drehgestell auf dem Herzstück steht und dann schon etwas "kippelig" steht bzw. auch erhöht. Wenn dann ein minimaler Höhen- oder Seitenversatz im Schienenstoß ist, springt das 2. Drehgestell aus dem Gleis. Dieser "Höhenversatz" entsteht teilweise schon durch die unterschiedliche Höhe von geraden Gleisstücken und Weichen. Das Problem ist so schlimm, dass ich keine komplette "Runde" drehen kann.

An die BR151-Fahrer. Fahrt ihr auf Fleischmann?

Gruß Klaus
Hallo Klaus

kannst du bitte Bilder von der besagten Stelle der Gleise einstellen ?

Ich denke das die Schienen nicht richtig zusammen sind oder ein Knick im Bogen verlaufen ist.

MfG Heiko
Hallo Klaus

vielleicht auch mal die Radschleifer Kontrollieren.

Gruß Michael
Hallo, im Anhang hoffentlich 3 Bilder davon. Die Gleise sind korrekt gesteckt. Wenn ich Elemente untereinander tausche, wandert der Fehler mit. Bei den R2 Kurven sieht man, dass das äußere Schienenstück am Ende nicht mehr den Radius hat. Das ist dann so eine Stelle, die nur in einer Richtung Entgleisungen verursacht.

Gruß Klaus

Die von Wu134 zu diesem Beitrag angefügten Bilder können nur von registrierten Usern gesehen werden - Login

Hallo Klaus,

das Problem ist hier nicht die 151 sondern eher die Schienen aus dem Startset. Bei den R2-Schienen ist das Schienenstück am Ende ja nicht mehr gebogen sondern gerade. Die Qualität bei Fleischmann lässt von Jahr zu Jahr offenbar immer weiter nach...

Versuche mal beim Fachhändler wo du das Set gekauft hast die Schienen zu reklamieren.

Grüße
Markus
Hallo Klaus,

das Problem liegt nicht an der Lok, und auch nicht am Gleismaterial an sich.

Die Fehler sind die Schienenstöße die auch den Gezeigten Bilder sehr unsauber sind.
Kein Wunder das auch der einen Richtung alles läuft und aus der andern nicht.

Sind das wirklich neue Schienen? Sieht mir nicht so aus.

Mit ein wenig nachbiegen der Schienenverbinder könnte sich da was beheben lassen.
Die Schienenverbinder sehen auch auch zum Teil ein wenig ausgeleiert aus.

Gruß Detlef
Hallo,

also prinzipiell sag ich, dass es alles unbenutzte Neuware ist. Allerdings ist meine Motivation gerade gegen Null, eine Fleischmann-Lok aus einem Start-Set entgleist regelmäßig am eigenen Gleismaterial. Ich hab jetzt mal mit der Spitzzange jede Gleisverbindung in den Kurven nachgedrückt, dass der Stoß besser wird. Aber gut ist was anderes. Die eine Richtung klappt halbwegs, die andere ist eine Katastrophe. Ich hab auch CV5 von 220 auf 60 reduziert, jetzt habe ich eine annehmbare Endgeschwindigkeit.

Wenn man jetzt die Gleisstücke für sich einzeln betrachtet, ist die Qualität nicht das was man erwartet (für den Preis). Allein der Höhenunterschied zwischen Weiche und Gerade erzeugt die Kante am Stoß, dass die Lok entgleist. Bei Weichen liegt das bewegliche Stück teilweise so unsauber an, dass das Rad zwischem festen und beweglichen Teil reinläuft und die Weiche aufdrückt und einen Kurzschluss erzeugt. Bei einer anderen Weiche ist das bewegliche Schienenstück erhöht, so dass die Lok aufläuft und auch dieser Versatz reicht zur Entgleisung. Aber zumindest hat Fleischmann Humor. Es ist keine Weiche mit leitendem Herzstück dabei, aber mehrmals die entsprechende Anleitung.

Mir war bewusst, dass das Fleischmann nicht den besten Ruf genießt. Ich war mit Kato äußerst zufrieden, aber leider ist es momentan nahezu komplett vergriffen. Außerdem hat MMXTRA seine ersten Anlagen mit Fleischmann gebaut und deshalb habe ich Fleischmann genommen. Ebenso die Kleinanlage von Samy Modellbau, welche mir auch sehr gut gefällt.

Gruß Klaus
Hallo,
Nicht ganz das Thema......
Ich hatte das gleiche Problem bei Tillig
TT Bettungs Gleis. An der Abzweigung
der Weiche hat es die Lok "ausgehebelt". Ich habe dann die Schienenverbinder mit einem kleinen Schraubendreher Richtung Schienenfuß gedrückt. Der Radsatz ist sozusagen auf den Schienenverbinder aufgelaufen und das Tfz. wurde Herausgedrückt. Wenn die o.g. Schienen neu seien sollten, wäre das eine schlechte Qualität von Flm.
Gruß Dirk
Hallo,

@Detlef, ich habe die Fotos vor meiner Begradigungsaktion gemacht. Schienenverbinder wurden auch noch zusammen gepresst. Es wird besser, jedoch ist es schwierig, die Schienen passend zurecht zu biegen, ohne die Befestigungen abzubrechen. Zudem bleiben die Weichenprobleme.

@Dirk, die unsauberen Stöße habe ich schon als Ursache ausgemacht, aber vorallem an den Weichen wird es schwierig mit Begradigungen und Ausbesserungen.

Ich habe schon mit Minitrix, Kato, Tillig, Roco, Fleischmann H0. Außer den Plastikherzstücken bei Minitrix hatte ich nie wirklich Probleme mit Gleisen. Mal eine schlechte Stelle, die bieg ich halt kurz passend hin. Aber irgendwie hab ich grad das Gefühl, jede Verbindung passt nicht ganz, obwohl ich mich an die Geometrie der Gleise halte.

Ich bau mal einen anderen Testkreis auf, aber laut "offizieller" Technik-Info zur Gleisgeometrie sind Figuren drin, die ich definitiv nicht befahren kann. Aus einer R1-Kurve in eine Weiche und dann im Abzweig befahren, führt bei mir bei jeder Geschwindigkeit zur Entgleisung. Meine BR151 braucht eine Zwischengerade...
Hallo Klaus,

nachdem ich die Bilder Deiner Schienenstöße gesehen habe, sei mir nicht bös, aber da wundert mich nix mehr! Das muß ja zu Entgleisungen führen. Es sieht auf den Bildern so aus, als hättest Du die Gleise unter Zwang in eine Kurve gelegt. Alternativ dazu sind evtl. auch die Schienenstöße nicht mehr im Lot.  Das ergibt, wie man auf dem Bild sieht, "Ecken und Kanten" unddort entgleist dann jede Lok.
Anbei mal ein Bild, wie Schienenstöße aussehen sollten und das gilt für alle Gleisfabrikate gleichermaßen. Bei mir entgleist hier KEINE Lok. nicht mal die mit doppelter Vorlaufachse.

Gruß

Dieter  Opa22

Die von Opa22 zu diesem Beitrag angefügten Bilder können nur von registrierten Usern gesehen werden - Login

Hallo Klaus und auch alle anderen,

die BR 151 von Fleischmann sind von jeher völlig unproblematisch. Ich besitze 19 Exemplare, seit Mitte der achtziger Jahre gekauft. Die Lok aus dem aktuellen Startset ist auch dabei ( wenn auch erst seit dem 12.01.2022 ). An der Lok oder ihren Radsätzen liegt der beschriebene Fehler nicht, sondern an den Schienen oder dem Zusammenstecken, wie schon Detlev, Dieter und Markus geschrieben haben.
Aus den Startsets von Fleischmann und Trix habe ich je einmal Weichen reklamieren müssen, weil die meisten Wagen und Loks darauf entgleisten.

Grüße
Der Facharzt
Hallo Klaus #5,

ja, ich fahre neben auf Arnold auch auf Fleischmann mit Bettung. Selbst holperige Schienenstöße können der 151 nichts anhaben.

Gruß
Jürgen
Hallo Klaus,

wie auf deinen Bildern zu sehen sind Knicke bei den Kurven zu sehen, aus diesen knicken resultieren dann die seitlichen versätze. Zu deinen Weichen kann ich noch nichts sagen auch von denen benötigen wir Bilder.

zur problem lösung würde ich dir empfehlen die Schienenverbinder vorsichtig zuammen zu biegen und beim neuen verlegen der Gleise darauf zu achten das die bettung in den kurven an einander sitzt.

MfG Heiko
Hallo Klaus,

das Lehrgeld musste sein - Fleischmann will das offenbar so, dass man sich gegen Fleischmanngleise entscheidet!

Anscheinend landet der Ausschuss der Gleisproduktion gezielt in den Startsets - das schließt sich aus der Häufigkeit der Problemanfragen bezüglich Startsets einerseits und der Zufriedenheit einiger Modellbahner mit ihrer aufgebauten Anlage anderersets, die mit zwangsläufig zugekauften Gleisen aufgebaut wurde...

Ich habe auch mehrere Gleiskringel aus neuen Startsets. Die Gleise sind einfach nur Schutt und für Modellbahnbetrieb nicht zu gebrauchen!

Witzig am Rande: Ausgerechnet Fleischmannloks kommen darauf am allerwenigsten zurecht, alle Mitbewerberloks schlagen sich auf den "Gleisen" besser...

Ach ja, ich verwende für "fliegende Aufbauten" wieder die ollen runtergegurkten Minitrixgleise aus meiner Kindheit... und die Probleme sind weg...

Gruß
Roger



Hallo,

nix für ungut, aber ein bisschen denken und eine kleine Zange würde schon manche Anfrage ersparen. Das sieht (fühlt) ja ein Blinder dass die Übergänge hier nicht zusammen passen.

Bei dem ÖBB Startset vor Jahren waren die Schienenstöße zwar passend, aber die gebogenen Gleise nicht plan, sondern nach innen hin gewölbt so dass sich der Zug nach außen hin in die Kurve legte, dazu miese Angüsse und teilweise Materialmangel  auf der Unterseite. Fehler beim Ausstoßen, Unterfüllung der Spritzguss Maschine, mangelnde Aushärtung.

Eine von der Reste Rampe nachgekaufte Fleischmann Bogenweiche aus einem zerlegten Startset lässt auch manche Fleischmann (!) Lok entgleisen, z.B. die BR 82 oder E94 / 1020.

Wenn ich daran denke, wie unbedarft ich in Kindertagen die Fleischmann »piccolo« Gleise gekauft und zusammen gesteckt hatte, kommen mir schon ein bisschen die Tränen. OK, an Spalten und Diskrepanzen in der Geometrie kann ich mich erinnern, aber verbogene Gleisprofile oder Spritzguss Fehler gab es nicht.

Grüße, Peter W
Hallo,

ich habe weiter experimentiert. Als erstes kleines Problem nenne ich die Weichen, die durch das untergelegte Blech 0,3 mm höher sind und bei Bogenweichen dazu führen, das die anschließenden Schienen nach außen kippen, was das Umfallen erklärt.

Das zweite ist das Bild, die Geometrie der Bogenweichen passt nicht zum Bild. Laut Bild mit 4x R1 gebaut und das ist mein Versatz. Kein Wunder, dass sie anderen Stöße dann schlecht werden.

Das andere Bild ist mein Problem-Aufbau. Die hintere Woche kann ich nicht im Abzweig befahren. Es hebelt immer das hintere Drehgestell heraus bis zum Kurzschluss. Der anschließende Wagon fährt geradeaus und entgleist nicht. Also wird doch die Woche aufgedrückt. Aber vielleicht auch mit Unterlegen behebbar.

Ja diese ganzen Fleischmann-Probleme hat man immer gelesen. Aber das mich gleich alle auf einmal treffen..

PS: Bei der Lok geht manchmal ohne Eingriff das Licht aus und von alleine wieder an. Evtl. Die Railcom-Erkennung, wo da mitmischt?

Gruß Klaus

Die von Wu134 zu diesem Beitrag angefügten Bilder können nur von registrierten Usern gesehen werden - Login

Hallo Klaus,

das mit den "höher" liegenden Weichen ist eigentlich ein alter Hut, da gibt es 2 Möglichkeiten zur Abhilfe,
1. unter die angrenzenden Gleise ein wenig Pappe in der Stärke des Bleches unterlegen
2. Unter der Weiche, explizit unetr dem Blech, ein wenig Material von Untergrund abtragen.

Lösung 2 sollte nur bei längerfristigen Verlegung / Montage angewendet werden.

Auf den Bildern kann ich auch nicht wirklich was erkennen .

Links kann nicht funktionieren, auch wenn das so im Katalog seit Jahren drin steht, die Geometrie läßt sich nicht so leicht in ihren Gesetzen beeinflussen.
Rechts kann ich nichts erkennen.

Gruß Detlef
Hallo,

@Peter W, verzeih, dass mein einfältiger Denkprozess den Totalausfall des Gleissystems von 2022 neu gekauften Sets nicht berücksichtigt hat und stattdessen die Lok beschuldigt wurde. Ist auch allein meine Schuld bei ca. 500 € finanziellem Einsatz Skrupel zu haben, erstmal gefühlt jeden 2. Schienenverbinder und jedes Schienengleis mit der Zange zu bearbeiten. Allerdings habe ich mich dazu durchgerungen und konnte Teilerfolge verbuchen. Musste auch an einigen Gleisstücken die Schienen neu ausrichten, damit sie ohne Stoß aneinanderliegen. An Kurvenstücken sieht man mit bloßem Auge, dass der Biegeradius am letzten cm fehlt und somit der Schienenabstand größer wird. Wenn neue Handys für 500 € so gut beim ersten Start funktioniert hätten, wäre das Wählscheibentelefon immer noch gut im Rennen.

@Detlef, das erste Bild zeigt leider aber das Dilemma, das Bild mit den Bogenweichen und R1-Radien wird immer noch als funktionierendes Baubild angegeben. Das 2. Bild sollte nur die hintere Weiche zeigen, deren Abzweig ich aus der Kurve kommend nicht befahren kann, da das hintere Drehgestell entgleist. Ich tippe mal, dass im Radius 2 immer noch genug "Zwang" auf dem Drehgestell ist und die Weiche so aufgedrückt wird und das 2. Drehgestell entgleist. Aber auch das ist ein Aufbau, wie er auf den Sets gezeigt wird.

Aber allgemein muss ich schon sagen, dass mich die Häufung an losen neuen (!!!) Gleisverbindern überrascht hat. Dazu auch die Montage-Fehler.. Ich hatte ein analoges Minitrix Startset, dessen "einziges" Problem Plastikherzstücke waren. Erst mit Gebrauchtware kamen lose Gleisverbinder hinzu. Entgleisungen kannte ich nicht in diesem Ausmaß. Ein Tillig-, ein Trix-, ein Fleischmann H0-, ein Kato und ein Roco-Startset funktionierten weit weniger problematisch mit dem fliegenden Aufbau auf dem Tisch, H0 und TT sogar auch auf Teppich. Bei H0 spielt  man nach 10 Minuten mit den CVs, um die Lok besser steuern zu können und ich hab die ersten 5 Stunden mit Gleisbau und -reparatur verbracht.

Nichtsdestotrotz werden erstmal ein oder zwei andere Loks zu Besuch kommen mit der Aufgabe meinen Startfrust zu beenden und mir eine Freude ins Gesicht zu zaubern.

Gruß Klaus
Hallo Klaus,

da sprichst Du viele Dinge an, welche offensichtlich den Begriffen "Materialeinsparung" und "Gewinnmaximierung" zu zu ordnen sind. Und glaub bitte nicht alles, was in bunten Bildchen als Plan auf den Packungen steht. Die Gleisplanungssoftware ist, wie ich aus eigener Erfahrung weiß, in der Regel nicht millimetergenau.


Das Problem mit den Schienenverbindern kenne ich inzwischen auch. Die früher auf dem Markt erhältlichen waren meist (nicht alle) den Schienenprofilen viel besser angepasst, hatten dadurch auch kaum Spiel. Die heutigen sind aus billigerem Material und halten eingentlich nur noch den Schienenfuß. Dass dies zwangsläufig zu Problemen führt, interessiert zwar dann den/die Erwerber, nicht jedoch den/die Hersteller.

Falls Du wirklich den gezeigten Gleisplan so beibehalten möchtest, einen Tip dazu: verwende mal Fleixgleise und diese fixierst Du dann auf der Platte. Wenn Gleise fest verankert sind, kannst Du die Platte auch jederzeit hochkannt stellen.

Der Rat, an den Verbindungen zwischen Gleis und Weiche etwas zu unterlegen ist gut und auch einfach. Er funktioniert sogar in Kurven. Nimm das entsprechende Gleis, lege es auf einen Bogen Papier und zeichne es als Umriß nach. Dann nimm eine Schere und schneide alles aus. Wenn Du nun dieses ausgeschnittene Teil im Zick-Zack faltest, dürftest Du mit drei Lagen Papier die Stärke des unteren Weichenblechs (ca. 0,3 - 0,4 mm) erreicht haben. Klebe den gefalteten Streifen mit einem Tröpfchen Leim zusammen und lege es dann bündig mit dem Stoß zuur Weiche unter dass Gleisstück.  So habe ich das auch mit Erfolg gelöst.

Und noch eines zum Schluß. die Radien 1 und 2 können vielleicht kleinen Kindern noch etwas Spielspaß bringen, dies aber auch nur, wenn sie ganz kurze Loks wie z.B. ne BR 80, oder eine V 36 haben. Für Modellbahner beginnt Gleisbau ab Radius 3.

Und nun bau ein wenig Frust ab, Du wirst sehen, hier sind genügend erfahrene Modellbahner, welche Dir gern helfen. Und manchmal ist halt auch einer drunter, der etwas zu wenig Fingerspitzengefühl im Umgang mit anderen Menschen hat. Was glaubst Du wohl, wo sonst die ganzen alten Sagen von den Poltergeistern herkommen.

In diesem Sinne wünsch ich Dir nun gutes Gelingen


Dieter    Opa22
Hallo Klaus,
Ich kann Dieter nur beipflichten. Hier im Forum findest du quasi für jedes Problem eine Lösung. Aber sehr erfahrene Modellbahner haben manchmal etwas zu wenig Verständnis für "Anfängerprobleme". Aber auch von mir der Ratschlag: Weg mit R1 und R2, damit wirst du nur Probleme haben.
Ich habe noch meine alte Anlage aus den 80ern. Habe die Gleise damals auch wirklich recht sorgfältig verlegt und sehr darauf geachtet, dass keine Unebenheiten, Gleislücken oder "Knicke" im Bogen waren. Und ich hatte mit den Fahrzeugen von damals auch keinerlei Probleme. Sechsjährige Loks (103) mit 10-12 langen (165mm) Schnellzugwagen - lief alles vollkommen problemlos. Keine Entgleisungen, kein ungewollten Entkuppeln. Aber: ein gefühlter Zentimeter Luft zwischen den Waggons, natürlich noch keine Kurzkupplung und recht "rustikale" Fahrwerke. Aber wenn ich heute eine Probefahrt mit neuen Errungenschaften mache, gibt es regelmäßig Probleme: Entgleisungen, Entkupplungen - es funktioniert einfach nicht mehr. Die Fahrzeuge sind deutlich filigraner und damit empfindlicher geworden. Gerade die sehr detaillierten Modelle der neueren Hersteller laufen nicht durch diese Radien. Auch wenn als Mindestradius oft R2 angegeben ist, schaffen die Fahrzeuge diesen oft nicht. Wenn du wirklich Spaß an diesem Hobby haben möchtest, versuche möglichst große Radien zu verlegen. Natürlich auch möglichst schlanke Weichen und bei der Verlegung viel Zeit nehmen und möglichst genau arbeiten. Die neuen Fahrzeuge Verzeihen hier keine Fehler mehr. Aber wenn du das machst, wird dich das Ergebnis überzeugen. Es ist einfach ein großer optischer Gewinn, wenn sich filigrane Züge mit engem Kupplungsabstand durch großzügige Radien und schlanke Weichenstraßen bewegen....
Viele Grüße
Christian
Hallo Dieter und Christian,

ich weiß, dass R1 und R2 verpönt sind und man als "Modellbauer" mit Flexgleis und Selbstbauweichen arbeitet. Aber ich häng irgendwo fest vor dem großen Sprung von dem ersten Tischoval zur funktionierenden Anlage. Das Fleischmann-Material, das ich gekauft habe, soll die erste Anlage werden. Auch mit Fehlern und Baumängeln auf der 1,22 x 0,61 m großen Holzplatte. Als Testballon für meine Fähigkeiten. Danach gehts dann weiter. Auf der anderen Seite hab ich wieder das ungute Gefühl, die Sachen zurück zu schicken und ne Handvoll Peco-Gleise zu kaufen.

Gruß Klaus
Hallo Klaus,
dann sehe ich mit den Weichenantrieben für Dich das nächste Problem...

Gruß Hermann

PS. ich fahre auf Roco.  Jetzt Fleischmann ohne Bettung,
Zitat - Antwort-Nr.: | Name:

Auf der anderen Seite hab ich wieder das ungute Gefühl, die Sachen zurück zu schicken und ne Handvoll Peco-Gleise zu kaufen.



Hi Klaus, bevor du dir eine Handvoll Pecos kaufst, schau dir mal dieses Video https://www.youtube.com/watch?v=3oCZbTRidNw an oder auch andere an.

So einfach ist das mit dem Pecogleissystem nun auch wieder nicht.

Ich selber habe GFN mit Bettung und bisher laufen alle Loks einwandfrei über meine im Bau befindliche Anlage.

Norbert
Guten Morgen

Lieber Klaus,

Du hörst es schon aus den diversen Antworten, so einfach ist das alles nicht. Auch mit Peco-Gleisen mußt Du sehr sorgfältig umgehen. Das gilt eigentlich für fast alle Gleissysteme. Aber es gibt für Anfänger wie Dich zwei Gleissysteme, welche wenig Probleme machen, wenn man nicht alles durcheinander wild zusammen steckt.
Ich spreche von Kato, alternativ dazu auch Tomix. Das mögen für "gestandene" Modellbahner vielleicht nicht gerade Highlights sein, für Anfänger wie Dich, sind sie geradezu  ideal.
Es gibt zwar bei beiden Herstellern aus Japan keine Bogenweichen, man kann aber trotzdem sehr schöne Anlagen damit bauen.
Die Systeme haben den Vorteil, dass man sie nur zusammenstecken muß, was einfach ist und keine solchen "Ecken" überhaupt zuläßt. Man kann diese Gleissysteme auf-, oder abbauen, ohne dass hinterher die Schienenverbinder ausgeleiert und verbogen sind. Es passt!
Die Weichen arbeiten sauber und zuverlässig und selbst Loks mit 2 Vorläuferachsen entgeleisen NICHT! Ich habe eines dieser Systeme ausgiebig getestet und sehr gute Erfahrungen gemacht. Und, diese Systeme sind sogar preislich günstiger. Und sie finktionieren auch digital einwandfrei.

Vielleicht soltest Du einmal versuchen, Dich hier im Forum mit jemandem auszutauschen der diese Gleissysteme benutzt und Dir diese evtl. mal vorführt. Es ist nur ein Rat.
Das Fleischmanngleis mußt Du deshalb ja nicht wegwerfen, sondern kannst es für später aufheben, falls Du einige Erfahrungen mehr als Modellbahner hast. Und keine Sorge, auch Du kannst und schaffst es, Du mußt es nur wollen.

Dieter   Opa22


zu #20 Moin Klaus, habe ebenfalls die 151er aus dem Start-Set mit dem Lichteffekt. Gibt es eine Lösung dafür?

Grüße Micha
Hallo Dieter,

Tomix hat Bogenweichen und die funktionieren sehr anständig (pers. Erfahrung). Probleme gibt es mit Weichen-Kreuzungsstücke in Kombination mit Drehgestelloks, die starre Drehgestelle haben oder 2- und 3-achsern. Bei denen kann es zu Kontaktproblemen kommen.

Grüße,
Gabor
Hallo Gabor,

Tomix habe ich selbst nicht ausgetestet, dazu kann ich also nicht viel sagen. Bei allen Kato-Weichen, also auch bei diesen "Hosenträgern", bei den Dopplweichen, den einfachen Weichen, gab es nie irgendwelche Probleme. Da fuhren alle Loks, egal wie viele Achsen, oder Drehgestelle sie hatten., sauber drüber, das sogar spitz!  Ich hatte auch zwei Kreuzungen im Einsatz, bei denen höchstens mal eine dreiachsige Lok etwas gemeckert, bzw. geruckelt hat. Das lag aber mehr an der zu gering ausgelegten Stromaufnahme der Lok, als am Konstrukt der Kreuzung.

Im Übrigen, ich haben mir zum Betrieb meiner Katoweichen, welche ja mit Gleichstrom betrieben werden müssen, einen Gleichrichter gekauft (Pfennigartikel im Elektronikhandel) diesen in eine vierpolige Lüsterklemme geschraubt, dann die beiden ~ Kabel mit dem ~ Stromausgang des Trafos verbunden. Was heraus kam, war ein ungeglätteter Gleichstrom, mit dem ich dann jahrelang alle Weichenzuverlässig steuern konnte. Als Schalter habe ich einen beidseitig wirkenden Kippschalter (Taster!!) verwandt. Das war bei 34 Weichen erheblich billiger, als dies teuren Gleichrichter und Weichenschalter von Kato.

Ich bin nach wie vor davon überzeugt, dass gerade Kato für Einsteiger und Anfänger das problemloseste Gleissystem sein dürfte.

Grüßle

Dieter

Hallo,

sorry, dass ich mich nicht mehr gemeldet habe, aber mein Auto hat mir spontan andere Sorgen gemacht.

Zum Gleismaterial: Ich hatte schon Kato und finde es sehr gut von Betriebssicherheit und Nutzbarkeit, allerdings ist es momentan nicht lieferbar. Außer über mehrere Händler einzelne Sets zu kaufen. Ich hätte halt einfach ein M2 + V1 oder V4 für den Anfang genommen. Aber es gibt das schlichtweg nicht mehr. Nur Fleischmann ist trotz allem lieferbar, und ich frag mich warum

Tomix hatte ich auch auf dem Schirm, "aber" für 200 € einen Kreis und ein zusätzliches Pack für ein Überholgleis war mir dann doch zuviel. Da dann das Fleischmann Startset ja eh noch fällig war, allein für die z21.

Ich werde jetzt trotz allem dass Fleischmann-Material "verarbeiten". Die erste feste Anlage wird noch andere Probleme haben...

@Micha: Ich hab noch nicht rumprobiert, aber mal die Analogerkennung und die Railcom-Erkennung ausschalten. Bislang habe ich nur die Maximalgeschwindigkeit CV5 von 220 auf 80 gesenkt. Wobei 80 fast noch zu schnell ist, trotz dass die BR151 120 km/h schafft.

Hallo Klaus,

hast du wegen den KATO Gleisen schon mal bei voelkner.de geguckt?

Es sieht so aus, als wären die kurzfristig (2-3 Tage) lieferbar.
Ich habe das als Suche eingegeben:

kato gleise spur n

Freundliche Grüße
Reinhold
Hallo,

voelkner, smdv und Conrad sind eins. Dennoch lohnt es sich, die Preise zu vergleichen - zumindest in Deutschland.
Allerdings bezieht der Conrad Konzern meines Wissens nach die Kato Gleise über Noch.

Schau bzw. frag auch mal dm Toys, es scheint dass die direkt aus Japan importieren. Im Spätherbst hatten wir im Verein einen ganzen Stapel an Sets über dm Toys bezogen, während bei den anderen Händlern - auch bei Conrad - fast nichts zu bekommen war.

Grüße, Peter W


Nur registrierte und eingeloggte User können Antworten schreiben.
Einloggen ->

Noch nicht registriert? Hier können Sie Ihren kostenlosen Account anlegen: Neuer N-Liste Account





Zum Seitenanfang

© by 1zu160.net;